Flashing Cursor - How to turn it off

How do you stop the cursor from flashing? I find it way too distracting. 

Using handwriting feature also, so finding I like it best in Select mode + Enable Handwriting.

seems like it does more goofy stuff when in Write mode + Enable Handwriting

‘thanks for any leads you may provide!

Comments

Sign In or Register to comment.